I have tried to send email from my own postfix server. But I have a problem with my certificate.
Therefore I need to disable verification. Please...