Announcement

Collapse
No announcement yet.

Volver a levantar EspoCRM - Bad Server Response

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Volver a levantar EspoCRM - Bad Server Response

    Buenas...
    Vengo usando EspoCRM por años, lo uso en mi maquina desde entonces, le hice personalizaciones y por ello no lo he actualizado en estos años pq la verdad me estuvo andando perfecto, nunca me dio problemas..
    Sin embargo, hoy cometí un error, por error le di a mi WAMP a la opción "Allow MySQL" y después de unos segundos se reinicio el WAMP y me quede con esa opcion apagada... pues bueno lo que hice fue volver a activarla, no debería haber mayor problema.
    Sin embargo al entrar a mi EspoCRM me sale el mensaje de "Bad Server Response" y no carga nada.
    Desinstale el Wamp, volvi a instalarlo, volvi a cargar la base de datos, es decir, en el phpmyadmin ya veo a la BD, tambien ya renombre en /custom/Espo/Custom la carpeta Resources y borre la carpeta aplication de /data/cache pero sigue sin levantar.

    Ojala alguien pudiera darme alguna orientación de como resolver, muchas gracias.

  • #2
    ¿Podría cargar el archivo de registro de la carpeta de datos aquí?

    Comment


    • #3
      Hola YAcosta, ¿conseguiste arrancarlo de nuevo?

      Comment


      • #4
        Originally posted by salvix View Post
        Hola YAcosta, ¿conseguiste arrancarlo de nuevo?
        Disculpen la demora en responder, estuve enfermo, ya superado el tema personal si logre levantarlo, pero use una copia de respaldo

        Comment

        Working...
        X